summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py8
1 files changed, 8 insertions, 0 deletions
diff --git a/setup.py b/setup.py
new file mode 100644
index 0000000..aa2d8a0
--- /dev/null
+++ b/setup.py
@@ -0,0 +1,8 @@
1#!/usr/bin/env python
2
3from setuptools import setup
4
5setup(
6 setup_requires=['pbr'],
7 pbr=True,
8)